• head_banner_03
  • head_banner_02

Dual-button SIP Video Intercom Model JSL85

Dual-button SIP Video Intercom Model JSL85

အတိုချုံးဖော်ပြချက်-

JSL85 သည် Dual-button SIP Video Intercom တစ်ခုဖြစ်ပြီး HD ကင်မရာ၊ RF ကတ်ဖတ်စက်နှင့် အဆင့်မြင့်အသံစနစ်တို့ပါရှိသည်။ ၎င်းသည် H.264 ဗီဒီယိုချုံ့မှုဖော်မတ်ကို ပံ့ပိုးပေးကာ 720p ဗီဒီယို ကြည်လင်ပြတ်သားမှုတွင် အလွန်ကောင်းမွန်သော ဗီဒီယိုအရည်အသွေးကို ပေးဆောင်သည်။ ထိတွေ့မျက်နှာပြင် ထိန်းချုပ်မှု pad ဖြင့် သင်သည် ဧည့်သည်များနှင့် စကားပြောနိုင်ပြီး ကင်မရာမှ ဗီဒီယိုကို အချိန်မရွေး ကြည့်ရှုနိုင်ပါသည်။

JSL85 သည် သော့မပါဘဲ တံခါးဖွင့်နည်းများစွာကို ပံ့ပိုးပေးသည့် သုံးစွဲသူများအတွက် သော့မဲ့ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးဆောင်သည်။ အီလက်ထရွန်နစ်တံခါးသော့ခတ်ထားလျှင် တံခါးကို အဝေးမှဖွင့်နိုင်သည်သာမက ဒေသတွင်း IC/ID ကတ်ကိုလည်း ဖွင့်နိုင်သည်။ လုပ်ငန်း၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်ဆိုင်ရာ အက်ပ်လီကေးရှင်းများကဲ့သို့သော အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် အကောင်းဆုံးဖြစ်သည်။


ထုတ်ကုန်အသေးစိတ်

ထုတ်ကုန်အမှတ်အသား

JSL85

JSL85 သည် Dual-button SIP Video Intercom တစ်ခုဖြစ်ပြီး HD ကင်မရာ၊ RF ကတ်ဖတ်စက်နှင့် အဆင့်မြင့်အသံစနစ်တို့ပါရှိသည်။ ၎င်းသည် H.264 ဗီဒီယိုချုံ့မှုဖော်မတ်ကို ပံ့ပိုးပေးကာ 720p ဗီဒီယို ကြည်လင်ပြတ်သားမှုတွင် အလွန်ကောင်းမွန်သော ဗီဒီယိုအရည်အသွေးကို ပေးဆောင်သည်။ ထိတွေ့မျက်နှာပြင် ထိန်းချုပ်မှု pad ဖြင့် သင်သည် ဧည့်သည်များနှင့် စကားပြောနိုင်ပြီး ကင်မရာမှ ဗီဒီယိုကို အချိန်မရွေး ကြည့်ရှုနိုင်ပါသည်။

JSL85 သည် သော့မပါဘဲ တံခါးဖွင့်နည်းများစွာကို ပံ့ပိုးပေးသည့် သုံးစွဲသူများအတွက် သော့မဲ့ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးဆောင်သည်။ အီလက်ထရွန်နစ်တံခါးသော့ခတ်ထားလျှင် တံခါးကို အဝေးမှဖွင့်နိုင်သည်သာမက ဒေသတွင်း IC/ID ကတ်ကိုလည်း ဖွင့်နိုင်သည်။ လုပ်ငန်း၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်ဆိုင်ရာ အက်ပ်လီကေးရှင်းများကဲ့သို့သော အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် အကောင်းဆုံးဖြစ်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

• ဝေါ-တပ်ဆင်တပ်ဆင်ထားသည်။

• ဖုန်းခေါ်ဆိုမှုခလုတ် ၂ ခု

•Syslog

•ဖွဲ့စည်းပုံအရန်ကူး/ပြန်ယူခြင်း။

•SNMP/TR069

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP အချက်အလက်

•HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

•STUN၊ Session timer

• အလိုအလျောက် စီမံဆောင်ရွက်ပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Static/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS၊ SRTP ကျော် SIP

•Resolution- 1280 x 720 အထိ

• Viewing Angle: 80°(ဇ) ၆၀°(v)

•ကုဒ်ဒက်- PCMA၊ PCMU၊ G.729၊ G723_53၊ G723_63၊ G726_32

•Wideband codec- G.722

•နှစ်-အသံလွှင့်နည်း

•HD အသံ

•Video Codec- H.264

• အများဆုံး ပုံပြောင်းနှုန်း- 1080P -30fps

•တံခါးအသုံးပြုခွင့်- DTMF အသံများ

• SIP လိုင်း ၂ ခု၊ Dual SIP ဆာဗာများ

• 2M Pixels အရောင် CMOS ကင်မရာ

ထုတ်ကုန်အသေးစိတ်

Dual-button SIP Intercom

•HD အသံ

•1080p HD ကင်မရာ

•တံခါးအသုံးပြုခွင့်- DTMF အသံများ၊ IC/ID ကတ်

•Dual SIP လိုင်း၊ Dual SIP ဆာဗာများ

•ကြည်လင်ပြတ်သားမှု- 1280 x 720 အထိ

•မြင်ကွင်း- 80°(H), 60°(V)

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP ပေါ်တွင် SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Query/ NATPR Query

•STUN၊ Session timer

•DHCP/Static/PPPoE

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP အချက်အလက်

mj2-02
intercom_SIP

SIP

intercom_camera

HD ကင်မရာ

intercom_voice JSL88

HD အသံ

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

လွယ်ကူသောစီမံခန့်ခွဲမှု

•အလိုအလျောက် စီမံဆောင်ရွက်ပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ဝဘ်မှတဆင့် စီစဉ်သတ်မှတ်ခြင်း။

•ဖွဲ့စည်းမှု ဝဘ်-အခြေခံစီမံခန့်ခွဲမှု

•SNMP/TR069

•ပြင်ဆင်မှု အရန်/ပြန်ယူခြင်း။

•Syslog

打印

  • ယခင်-
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။