• 单页面 ဆိုင်းဘုတ်

SIP စာမျက်နှာဂင်းဝေး မော်ဒယ် JSLPA-B

SIP စာမျက်နှာဂင်းဝေး မော်ဒယ် JSLPA-B

အကျဉ်းချုပ်ဖော်ပြချက်:

JSLPA သည် အစွမ်းထက်သော SIP paging gateway terminal တစ်ခုဖြစ်ပြီး external Onvif ကင်မရာ၊ စပီကာ၊ speed dial ခလုတ်များ၊ သတိပေးမီးများကို ပံ့ပိုးပေးနိုင်ပြီး electromagnetic တံခါးသော့များကိုလည်း ထိန်းချုပ်နိုင်သည်။ ၎င်းသည် အစွမ်းထက်သော echo cancellation function ကိုအခြေခံ၍ HD audio/video intercom ကို လုပ်ဆောင်နိုင်သည်။ စီးပွားရေး၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်အသုံးချမှုများကဲ့သို့သော အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် အကောင်းဆုံးဖြစ်သည်။


ထုတ်ကုန်အသေးစိတ်

ထုတ်ကုန် တဂ်များ

JSLPA

JSLPA သည် အစွမ်းထက်သော SIP paging gateway terminal တစ်ခုဖြစ်ပြီး external Onvif ကင်မရာ၊ စပီကာ၊ speed dial ခလုတ်များ၊ သတိပေးမီးများကို ပံ့ပိုးပေးနိုင်ပြီး electromagnetic တံခါးသော့များကိုလည်း ထိန်းချုပ်နိုင်သည်။ ၎င်းသည် အစွမ်းထက်သော echo cancellation function ကိုအခြေခံ၍ HD audio/video intercom ကို လုပ်ဆောင်နိုင်သည်။ စီးပွားရေး၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်အသုံးချမှုများကဲ့သို့သော အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် အကောင်းဆုံးဖြစ်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

•DNS SRV/ မေးမြန်းချက်/NATPR မေးမြန်းချက်

• STUN၊ အစည်းအဝေး timer

• စနစ်လော့ဂ်

• Configuration backup/restore

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP INFO

•HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

• TLS၊ SRTP မှတစ်ဆင့် SIP

• မူရင်းအလိုအလျောက်ဖြေကြားခြင်း

• လုပ်ဆောင်ချက် URL/Active URI အဝေးထိန်းစနစ်

•တံခါးဝင်ရောက်ခြင်း- DTMF မြည်သံများ

• Dual SIP လိုင်း၊ Dual SIP ဆာဗာများ

•ဗီဒီယိုကုဒ်: H.264

•DHCP/တည်ငြိမ်/PPPoE

• ကုဒ်ဒက်: PCMA၊ PCMU၊ G.729၊ G723_53၊ G723_63၊ G726_32

• ဝိုက်ဘန်းကုဒ်: G.722

• နှစ်လမ်းသွား အသံစီးကြောင်း

• အချိန်နှင့်တပြေးညီ / အချိန်အတိအကျထုတ်လွှင့်ခြင်း

• ဗီဒီယိုချိတ်ဆက်မှု

ထုတ်ကုန်အသေးစိတ်

စီးပွားရေး၊ အဖွဲ့အစည်းနှင့် လူနေအိမ်အတွက် အသင့်တော်ဆုံး

•HD အသံ

•တံခါးဖွင့်ခြင်း- DTMF မြည်သံများ

•အီလက်ထရွန်းနစ်တံခါးသော့ရှိပါက အဝေးမှဖွင့်ပါ

•Dual SIP လိုင်း၊ Dual SIP ဆာဗာများ

•တံခါးဖုန်းအင်္ဂါရပ်များ

•နှစ်လမ်းသွား အသံစီးကြောင်း

•အချိန်နှင့်တပြေးညီ သို့မဟုတ် အချိန်သတ်မှတ်ထားသော ထုတ်လွှင့်မှု

•သေးငယ်သောဒီဇိုင်း၊ ဘိုလာဒ်တွင် ထည့်သွင်းရလွယ်ကူခြင်း

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP မှတစ်ဆင့် SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A မေးမြန်းချက်/NATPR မေးမြန်းချက်

•STUN၊ အစည်းအဝေးအချိန်တိုင်းကိရိယာ

•DHCP/တည်ငြိမ်/PPPoE

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP INFO

mj၂-၀၂
အင်တာကွန်_SIP

SIP

အင်တာကွန်_ကင်မရာ

HD ကင်မရာ

အင်တာကွန်_အသံ JSL88

HD အသံ

အင်တာကွန်_စီ

-၂၀ ℃~၆၅ ℃

အင်တာကွန်_ONVIF

အွန်ဗစ်ဖ်

အင်တာကွန်_ပိုအီး

POE

လွယ်ကူသော စီမံခန့်ခွဲမှု

•အလိုအလျောက် ပံ့ပိုးပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ဝဘ်မှတစ်ဆင့် ပြင်ဆင်သတ်မှတ်ခြင်း

•NTP/နေ့အလင်းရောင်ထိန်းသိမ်းချိန်

•စနစ်လော့ဂ်

•ဖွဲ့စည်းပုံ အရန်ကူးယူခြင်း/ပြန်လည်ရယူခြင်း

•ကီးဘုတ်အခြေခံ ဖွဲ့စည်းပုံ

•SNMP/TR069

打印

  • ယခင်:
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။