• 单页面 ဆိုင်းဘုတ်

စက်ရုံမှ တိုက်ရိုက်ထုတ်လုပ်သော IP/SIP ဗီဒီယို အင်တာကွန်စနစ်များ၊ SIP ဗီဒီယို တံခါးဖုန်း

စက်ရုံမှ တိုက်ရိုက်ထုတ်လုပ်သော IP/SIP ဗီဒီယို အင်တာကွန်စနစ်များ၊ SIP ဗီဒီယို တံခါးဖုန်း

အကျဉ်းချုပ်ဖော်ပြချက်:

JSL88 သည် HD ကင်မရာနှင့် echo cancellation လုပ်ဆောင်ချက်ပါရှိသော အဆင့်မြင့်အသံစနစ်ပါရှိသော Multi-button SIP ဗီဒီယို Intercom တစ်ခုဖြစ်သည်။ ၎င်းသည် H.264 ဗီဒီယိုဖိသိပ်မှုဖော်မတ်ကို ပံ့ပိုးပေးပြီး 720p ဗီဒီယို resolution ဖြင့် အကောင်းဆုံးဗီဒီယိုအရည်အသွေးကို ပေးစွမ်းသည်။ touch screen control pad ဖြင့် သင်သည် ဧည့်သည်များနှင့် စကားပြောနိုင်ပြီး ကင်မရာမှ ဗီဒီယိုကို အချိန်မရွေးကြည့်ရှုနိုင်သည်။

JSL88 သည် အသုံးပြုသူများအတွက် သော့မဲ့ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးစွမ်းပြီး သော့မပါဘဲ တံခါးဖွင့်နည်းများစွာကို ပံ့ပိုးပေးပါသည်။ တံခါးကို အဝေးမှဖွင့်နိုင်သော်လည်း အီလက်ထရွန်းနစ်တံခါးသော့ရှိပါက ဒေသတွင်းစကားဝှက် သို့မဟုတ် IC/ID ကတ်ဖြင့်လည်း ဖွင့်နိုင်ပါသည်။ စီးပွားရေး၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်အသုံးချမှုများကဲ့သို့ အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် အကောင်းဆုံးဖြစ်သည်။


ထုတ်ကုန်အသေးစိတ်

ထုတ်ကုန် တဂ်များ

ကျွန်ုပ်တို့ယုံကြည်သည်မှာ- ဆန်းသစ်တီထွင်မှုသည် ကျွန်ုပ်တို့၏ဝိညာဉ်နှင့်စိတ်ဓာတ်ဖြစ်သည်။ အရည်အသွေးကောင်းမွန်ခြင်းသည် ကျွန်ုပ်တို့၏အသက်ဖြစ်သည်။ စက်ရုံမှတိုက်ရိုက် IP/SIP ဗီဒီယို Intercom စနစ်များ၊ SIP ဗီဒီယိုတံခါးဖုန်း၊ လိုအပ်သူများအတွက် အရည်အချင်းပြည့်မီသောနည်းလမ်းဖြင့် မှာယူမှုများ၏ဒီဇိုင်းများနှင့်ပတ်သက်သည့် အထိရောက်ဆုံးအကြံဉာဏ်များကို သင့်အားပေးအပ်ရန် ကျွန်ုပ်တို့အသင့်ရှိနေပါသည်။ ထိုအတောအတွင်း၊ ကျွန်ုပ်တို့သည် နည်းပညာအသစ်များကို ဆက်လက်ထုတ်လုပ်ပြီး ဒီဇိုင်းအသစ်များကို တည်ဆောက်နေသောကြောင့် ဤလုပ်ငန်းငယ်၏လမ်းကြောင်းမှ သင့်အား ရှေ့သို့ရောက်ရှိစေရန် ကူညီပေးပါသည်။
ကျွန်ုပ်တို့ယုံကြည်သည်မှာ- ဆန်းသစ်တီထွင်မှုသည် ကျွန်ုပ်တို့၏ဝိညာဉ်နှင့်စိတ်ဓာတ်ဖြစ်သည်။ အရည်အသွေးကောင်းမွန်ခြင်းသည် ကျွန်ုပ်တို့၏ဘဝဖြစ်သည်။ ဈေးဝယ်သူလိုအပ်သည်မှာ ကျွန်ုပ်တို့၏ဘုရားသခင်ဖြစ်သည်။တရုတ် SIP ဗီဒီယို အင်တာကွန်နှင့် IP ဗီဒီယို တံခါးဖုန်းကျွန်ုပ်တို့ကုမ္ပဏီသည် ကြွယ်ဝသောအင်အားရှိပြီး တည်ငြိမ်ပြီး ပြီးပြည့်စုံသော အရောင်းကွန်ရက်စနစ်ရှိသည်။ အပြန်အလှန်အကျိုးကျေးဇူးများကို အခြေခံ၍ ပြည်တွင်းပြည်ပမှ ဖောက်သည်အားလုံးနှင့် ကောင်းမွန်သောစီးပွားရေးဆက်ဆံရေးကို တည်ဆောက်နိုင်လိုပါသည်။

SIP ဗီဒီယို အင်တာကွန်

JSL88 သည် HD ကင်မရာနှင့် echo cancellation လုပ်ဆောင်ချက်ပါရှိသော အဆင့်မြင့်အသံစနစ်ပါရှိသော Multi-button SIP ဗီဒီယို Intercom တစ်ခုဖြစ်သည်။ ၎င်းသည် H.264 ဗီဒီယိုဖိသိပ်မှုဖော်မတ်ကို ပံ့ပိုးပေးပြီး 720p ဗီဒီယို resolution ဖြင့် အကောင်းဆုံးဗီဒီယိုအရည်အသွေးကို ပေးစွမ်းသည်။ touch screen control pad ဖြင့် သင်သည် ဧည့်သည်များနှင့် စကားပြောနိုင်ပြီး ကင်မရာမှ ဗီဒီယိုကို အချိန်မရွေးကြည့်ရှုနိုင်သည်။

JSL88 သည် အသုံးပြုသူများအတွက် သော့မဲ့ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးစွမ်းပြီး သော့မပါဘဲ တံခါးဖွင့်နည်းများစွာကို ပံ့ပိုးပေးပါသည်။ တံခါးကို အဝေးမှဖွင့်နိုင်သော်လည်း အီလက်ထရွန်းနစ်တံခါးသော့ရှိပါက ဒေသတွင်းစကားဝှက် သို့မဟုတ် IC/ID ကတ်ဖြင့်လည်း ဖွင့်နိုင်ပါသည်။ စီးပွားရေး၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်အသုံးချမှုများကဲ့သို့ အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် အကောင်းဆုံးဖြစ်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

•DNS SRV/ မေးမြန်းချက်/NATPR မေးမြန်းချက်

• STUN၊ အစည်းအဝေး timer

•စနစ်နှင့်

• Configuration backup/restore

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP INFO

•HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

•TS၊ SRTP မှတစ်ဆင့် SIP

• အလိုအလျောက်ဖြေကြားခြင်းကို ပုံသေမလုပ်ပါ

• လုပ်ဆောင်ချက် UR / တက်ကြွသော URI အဝေးထိန်းခလုတ်

•တံခါးဖွင့်ခြင်း- DTMF မြည်သံများ၊ စကားဝှက်၊ IC/ID ကတ်

•SIP ine တစ်ခု၊ Dua SIP ဆာဗာများ

•မြင်ကွင်း e- 80°(H), 60°(V)

•ဗီဒီယိုကုဒ်: H.264

• ရုပ်ထွက်အရည်အသွေး: 1280 x 720 အထိ

•DHCP/တည်ငြိမ်/PPPoE

• ကုဒ်ဒက်: PCMA၊ PCMU၊ G.729၊ G723_53၊ G723_63၊ G726_32

• ဝိုက်ဘန်းကုဒ်: G.722

• နှစ်လမ်းသွား အသံစီးကြောင်း

• HD အသံ

• အမြင့်ဆုံး ရုပ်ပုံလွှဲပြောင်းနှုန်း- 1080P -30fps

•2M Pixe s co သို့မဟုတ် CMOS ကင်မရာ

ထုတ်ကုန်အသေးစိတ် JSL88

ခလုတ်များစွာပါဝင်သော SIP ဗီဒီယို အင်တာကွန်

•HD အသံ

•1080p HD ကင်မရာ

•တံခါးဖွင့်ခြင်း- DTMF မြည်သံများ၊ IC/ID ကတ်

•၂.၃ လက်မ ဂရပ်ဖစ် LCD

•၂ မီလီယံ ပစ်ဇယ် အရောင် CMOS ကင်မရာ

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP မှတစ်ဆင့် SIP

•TCP/IPv4/UDP

•RTP/RTCP၊ RFC၂၁၉၈၊ ၁၈၈၉

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A မေးမြန်းချက်/NATPR မေးမြန်းချက်

•STUN၊ အစည်းအဝေးအချိန်တိုင်းကိရိယာ

mj၂-၀၂

လွယ်ကူသော စီမံခန့်ခွဲမှု

•အလိုအလျောက် ပံ့ပိုးပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ဝဘ်မှတစ်ဆင့် ပြင်ဆင်သတ်မှတ်ခြင်း

•NTP/နေ့ခင်းဘက် အချိန်ထိန်းသိမ်းခြင်း

•ဆိုက်ဆော့ဂ်

•ဖွဲ့စည်းပုံ အရန်ကူးယူခြင်း/ပြန်လည်ရယူခြင်း

•ကီးဘုတ်အခြေခံ ဖွဲ့စည်းပုံ

•SNMP/TR069

打印
အင်တာကွန်_စီ

-၃၅ ℃~၆၅ ℃

အင်တာကွန်_ကင်မရာ

HD ဗီဒီယို

အင်တာကွန်_IK10

IK10

အင်တာကွန်_IP65

IP65

အင်တာကွန်_ONVIF

အွန်ဗစ်ဖ်

အင်တာကွန်_SIP

SIP

အင်တာကွန်_အသံ JSL88

HD အသံ

၂.၃

LCD မျက်နှာပြင်

အသေးစိတ်

ခလုတ်နှစ်ခုပါ SIP ဗီဒီယို အင်တာကွန် မော်ဒယ် DP88 (2)
ခလုတ်နှစ်ခုပါ SIP ဗီဒီယို အင်တာကွန် မော်ဒယ် DP88 (1)
ကျွန်ုပ်တို့ယုံကြည်သည်မှာ- ဆန်းသစ်တီထွင်မှုသည် ကျွန်ုပ်တို့၏ဝိညာဉ်နှင့်စိတ်ဓာတ်ဖြစ်သည်။ အရည်အသွေးကောင်းမွန်ခြင်းသည် ကျွန်ုပ်တို့၏အသက်ဖြစ်သည်။ စက်ရုံမှတိုက်ရိုက် IP/SIP ဗီဒီယို Intercom စနစ်များ၊ SIP ဗီဒီယိုတံခါးဖုန်း၊ လိုအပ်သူများအတွက် အရည်အချင်းပြည့်မီသောနည်းလမ်းဖြင့် မှာယူမှုများ၏ဒီဇိုင်းများနှင့်ပတ်သက်သည့် အထိရောက်ဆုံးအကြံဉာဏ်များကို သင့်အားပေးအပ်ရန် ကျွန်ုပ်တို့အသင့်ရှိနေပါသည်။ ထိုအတောအတွင်း၊ ကျွန်ုပ်တို့သည် နည်းပညာအသစ်များကို ဆက်လက်ထုတ်လုပ်ပြီး ဒီဇိုင်းအသစ်များကို တည်ဆောက်နေသောကြောင့် ဤလုပ်ငန်းငယ်၏လမ်းကြောင်းမှ သင့်အား ရှေ့သို့ရောက်ရှိစေရန် ကူညီပေးပါသည်။
စက်ရုံမှ တိုက်ရိုက်တရုတ် SIP ဗီဒီယို အင်တာကွန်နှင့် IP ဗီဒီယို တံခါးဖုန်းကျွန်ုပ်တို့ကုမ္ပဏီသည် ကြွယ်ဝသောအင်အားရှိပြီး တည်ငြိမ်ပြီး ပြီးပြည့်စုံသော အရောင်းကွန်ရက်စနစ်ရှိသည်။ အပြန်အလှန်အကျိုးကျေးဇူးများကို အခြေခံ၍ ပြည်တွင်းပြည်ပမှ ဖောက်သည်အားလုံးနှင့် ကောင်းမွန်သောစီးပွားရေးဆက်ဆံရေးကို တည်ဆောက်နိုင်လိုပါသည်။


  • ယခင်:
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။