• 单页面 ဆိုင်းဘုတ်

4G SIP ဗီဒီယို အင်တာကွန် မော်ဒယ် JSL92V-SG

4G SIP ဗီဒီယို အင်တာကွန် မော်ဒယ် JSL92V-SG

အကျဉ်းချုပ်ဖော်ပြချက်:

JSL92V-SG စီးရီးများသည် echo cancellation လုပ်ဆောင်ချက်ပါရှိသော အရည်အသွေးမြင့် 4G ကြိုးမဲ့ SIP ဗီဒီယို intercom များဖြစ်သည်။ ကိရိယာတစ်ခုလုံးကို အလူမီနီယမ်သတ္တုစပ်ဖြင့် ပြုလုပ်ထားသည်။ မျက်နှာပြင်အိမ်သည် လုံးဝအနက်ရောင်သဲဖြင့် ပွတ်တိုက်ထားသည်။ ဈေးကွက်ရှိ ပုံမှန် intercom နှင့် နှိုင်းယှဉ်ပါက ၎င်းသည် ပိုမိုဆွဲဆောင်မှုရှိသော အသွင်အပြင်ရှိပြီး တပ်ဆင်ပြီးနောက် ပိုမိုဇိမ်ခံပြီး တည်ငြိမ်သောပုံပေါက်သည်။ 4G LTE မုဒ်တွင် ၎င်းသည် တပ်ဆင်မှုကို ယခင်ကထက် ပိုမိုလွယ်ကူစေသည်။ ထို့အပြင် JSL92V-SG သည် ဝါယာကြိုးအမျိုးအစားကဲ့သို့ HD အသံနှင့် ဗီဒီယိုအရည်အသွေးကို ပေးစွမ်းနိုင်သည်။


ထုတ်ကုန်အသေးစိတ်

ထုတ်ကုန် တဂ်များ

4G SIP ဗီဒီယို အင်တာကွန်

JSL92V-SG စီးရီးများသည် echo cancellation လုပ်ဆောင်ချက်ပါရှိသော အရည်အသွေးမြင့် 4G ကြိုးမဲ့ SIP ဗီဒီယို intercom များဖြစ်သည်။ ကိရိယာတစ်ခုလုံးကို အလူမီနီယမ်သတ္တုစပ်ဖြင့် ပြုလုပ်ထားသည်။ မျက်နှာပြင်အိမ်သည် လုံးဝအနက်ရောင်သဲဖြင့် ပွတ်တိုက်ထားသည်။ ဈေးကွက်ရှိ ပုံမှန် intercom နှင့် နှိုင်းယှဉ်ပါက ၎င်းသည် ပိုမိုဆွဲဆောင်မှုရှိသော အသွင်အပြင်ရှိပြီး တပ်ဆင်ပြီးနောက် ပိုမိုဇိမ်ခံပြီး တည်ငြိမ်သောပုံပေါက်သည်။ 4G LTE မုဒ်တွင် ၎င်းသည် တပ်ဆင်မှုကို ယခင်ကထက် ပိုမိုလွယ်ကူစေသည်။ ထို့အပြင် JSL92V-SG သည် ဝါယာကြိုးအမျိုးအစားကဲ့သို့ HD အသံနှင့် ဗီဒီယိုအရည်အသွေးကို ပေးစွမ်းနိုင်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP INFO

DHCP/တည်ငြိမ်/PPPoE

STUN၊ အစည်းအဝေးအချိန်တိုင်းကိရိယာ

DNS SRV/ A မေးမြန်းချက်/NATPR မေးမြန်းချက်

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

TLS၊ SRTP မှတစ်ဆင့် SIP

ဖွဲ့စည်းပုံ အရန်ကူးယူခြင်း/ပြန်လည်ရယူခြင်း

စနစ်လော့ဂ်

SNMP/TR069

ဝဘ်အခြေပြု ဖွဲ့စည်းပုံစီမံခန့်ခွဲမှု

HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

အလိုအလျောက် ပံ့ပိုးပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

သက်တောင့်သက်သာရှိသော ဆူညံသံထုတ်ပေးသည့်စက် (CNG)

အသံလှုပ်ရှားမှု ထောက်လှမ်းခြင်း (VAD)

ကုဒ်ဒက်: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Wideband codec: G.722

နှစ်လမ်းသွား အသံစီးကြောင်း

HD အသံ

လုပ်ဆောင်ချက် URL/တက်ကြွသော URI အဝေးထိန်းစနစ်

မူရင်းအလိုအလျောက်ဖြေကြားခြင်း

တံခါးဖုန်းအင်္ဂါရပ်များ

ထုတ်ကုန်အသေးစိတ်

4G SIP ဗီဒီယို အင်တာကွန်

•4G ကြိုးမဲ့

•HD ဗီဒီယို

•WalMounting

•တစ်ချက်နှိပ် ခေါ်ဆိုမှု

•နံရံပေါ်တင်ခြင်း

•မက်တာအိမ်ရာ၊ တည်ငြိမ်မှုနှင့် ယုံကြည်စိတ်ချရမှု

•ကိုယ်တိုင်ရောဂါရှာဖွေခြင်း

•အလိုအလျောက် ပံ့ပိုးပေးခြင်း

•B၁/၃/၅/၃၄/၃၈/၃၉/၄၀/၄၁၊ TDD နှင့် FDD

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP မှတစ်ဆင့် SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A မေးမြန်းချက်/NATPR မေးမြန်းချက်

•STUN၊ အစည်းအဝေးအချိန်တိုင်းကိရိယာ

•DHCP/တည်ငြိမ်/PPPoE

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP INFO

mj၂-၀၂
အင်တာကွန်_စီ

-၃၅ ℃~၆၅ ℃

အင်တာကွန်_IP65

IP65

အင်တာကွန်_ကင်မရာ

HD ဗီဒီယို

အင်တာကွန်_ONVIF

အွန်ဗစ်ဖ်

အင်တာကွန်_SIP

SIP

4G_LTE

4G

အင်တာကွန်_အသံ JSL88

HD အသံ

အင်တာကွန်_IK10

IK10

အသေးစိတ်

4G SIP ဗီဒီယို အင်တာကွန် မော်ဒယ် JSL92V-SG

  • ယခင်:
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။