• 单页面 ဆိုင်းဘုတ်

4G SIP အသံ အင်တာကွန် မော်ဒယ် JSL92-SG

4G SIP အသံ အင်တာကွန် မော်ဒယ် JSL92-SG

အကျဉ်းချုပ်ဖော်ပြချက်:

JSL92-SG စီးရီးများသည် အရည်အသွေးမြင့် 4G ကြိုးမဲ့ SIP အသံ အင်တာကွမ်းစနစ်ဖြစ်ပြီး echo cancellation လုပ်ဆောင်ချက်ပါရှိသည်။ ကိရိယာတစ်ခုလုံးကို အလူမီနီယမ်သတ္တုစပ်ဖြင့် ပြုလုပ်ထားသည်။ မျက်နှာပြင်အိမ်သည် လုံးဝအနက်ရောင်သဲဖြင့် ပွတ်တိုက်ထားသည်။ ဈေးကွက်ရှိ ပုံမှန်အင်တာကွမ်းစနစ်နှင့် နှိုင်းယှဉ်ပါက ၎င်းသည် ပိုမိုဆွဲဆောင်မှုရှိသော အသွင်အပြင်ရှိပြီး တပ်ဆင်ပြီးနောက် ပိုမိုဇိမ်ခံပြီး တည်ငြိမ်သောပုံပေါက်သည်။ 4G LTE မုဒ်တွင် ၎င်းသည် တပ်ဆင်မှုကို ယခင်ကထက် ပိုမိုလွယ်ကူစေသည်။ ထို့အပြင် JSL92-SG သည် ဝါယာကြိုးအမျိုးအစားကဲ့သို့ HD အသံအရည်အသွေးကို ပေးစွမ်းနိုင်သည်။


ထုတ်ကုန်အသေးစိတ်

ထုတ်ကုန် တဂ်များ

4G SIP အသံ အင်တာကွန်

JSL92-SG စီးရီးများသည် အရည်အသွေးမြင့် 4G ကြိုးမဲ့ SIP အသံ အင်တာကွမ်းစနစ်ဖြစ်ပြီး echo cancellation လုပ်ဆောင်ချက်ပါရှိသည်။ ကိရိယာတစ်ခုလုံးကို အလူမီနီယမ်သတ္တုစပ်ဖြင့် ပြုလုပ်ထားသည်။ မျက်နှာပြင်အိမ်သည် လုံးဝအနက်ရောင်သဲဖြင့် ပွတ်တိုက်ထားသည်။ ဈေးကွက်ရှိ ပုံမှန်အင်တာကွမ်းစနစ်နှင့် နှိုင်းယှဉ်ပါက ၎င်းသည် ပိုမိုဆွဲဆောင်မှုရှိသော အသွင်အပြင်ရှိပြီး တပ်ဆင်ပြီးနောက် ပိုမိုဇိမ်ခံပြီး တည်ငြိမ်သောပုံပေါက်သည်။ 4G LTE မုဒ်တွင် ၎င်းသည် တပ်ဆင်မှုကို ယခင်ကထက် ပိုမိုလွယ်ကူစေသည်။ ထို့အပြင် JSL92-SG သည် ဝါယာကြိုးအမျိုးအစားကဲ့သို့ HD အသံအရည်အသွေးကို ပေးစွမ်းနိုင်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

•DTMF မုဒ်- အတွင်း‐Band၊ RFC2833 နှင့် SIP INFO

•DHCP/တည်ငြိမ်/PPPoE

• STUN၊ အစည်းအဝေး timer

•DNS SRV/ မေးမြန်းချက်/NATPR မေးမြန်းချက်

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS၊ SRTP မှတစ်ဆင့် SIP

• Configuration backup/restore

• စနစ်လော့ဂ်

•SNMP/TR069

• ဝဘ်ဆိုက်ဖွဲ့စည်းပုံ‐အခြေခံစီမံခန့်ခွဲမှု

•HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

• အလိုအလျောက် ပံ့ပိုးပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

• သက်တောင့်သက်သာရှိသော ဆူညံသံထုတ်ပေးသည့်စက် (CNG)

• အသံလှုပ်ရှားမှု ထောက်လှမ်းခြင်း (VAD)

• ကုဒ်ဒက်: PCMA၊ PCMU၊ G.729၊ G723_53၊ G723_63၊ G726_32

• ဝိုက်ဘန်းကုဒ်: G.722

• နှစ်ယောက်‐အသံလမ်းကြောင်း

• HD အသံ

• လုပ်ဆောင်ချက် URL/Active URI အဝေးထိန်းစနစ်

• မူရင်းအလိုအလျောက်ဖြေကြားခြင်း

•တံခါးဖုန်းအင်္ဂါရပ်များ

ထုတ်ကုန်အသေးစိတ်

4G SIP အသံ အင်တာကွန်

•4G ကြိုးမဲ့

•HD အသံ

•WalMounting

•တစ်ချက်နှိပ် ခေါ်ဆိုမှု

•WalMounting

•မက်တာအိမ်ရာ၊ တည်ငြိမ်မှုနှင့် ယုံကြည်စိတ်ချရမှု

•ကိုယ်တိုင်ရောဂါရှာဖွေခြင်း

•အလိုအလျောက် ပံ့ပိုးပေးခြင်း

•B၁/၃/၅/၃၄/၃၈/၃၉/၄၀/၄၁၊ TDD နှင့် FDD

•DuaButton ကို ရွေးချယ်နိုင်သည်- DP92-DG

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP မှတစ်ဆင့် SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A မေးမြန်းချက်/NATPR မေးမြန်းချက်

•STUN၊ အစည်းအဝေးအချိန်တိုင်းကိရိယာ

•DHCP/တည်ငြိမ်/PPPoE

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP INFO

mj၂-၀၂
အင်တာကွန်_စီ

-၃၅ ℃~၆၅ ℃

အင်တာကွန်_IP65

IP65

အင်တာကွန်_IK10

IK10

အင်တာကွန်_ONVIF

အွန်ဗစ်ဖ်

အင်တာကွန်_SIP

SIP

အင်တာကွန်_အသံ JSL88

HD အသံ

အသေးစိတ်

4G SIP အသံ အင်တာကွန် မော်ဒယ် JSL92-SG

  • ယခင်:
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။