• head_banner_03
  • head_banner_02

အသံ SIP Intercom မော်ဒယ် JSL81

အသံ SIP Intercom မော်ဒယ် JSL81

အတိုချုံးဖော်ပြချက်-

JSL81 သည် ပဲ့တင်သံဖျက်သိမ်းခြင်းလုပ်ဆောင်ချက်ပါရှိသော အဆင့်မြင့်အသံစနစ်ပါရှိသော SIP Intercom တစ်ခုဖြစ်သည်။ ထိတွေ့မျက်နှာပြင် ထိန်းချုပ်မှု pad ဖြင့် သင်သည် ဧည့်သည်များကို အချိန်မရွေး စကားပြောနိုင်သည်။

JSL81 သည် သော့မပါဘဲ တံခါးဖွင့်အသုံးပြုသူများအတွက် သော့မပါသော ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးပါသည်။ အီလက်ထရွန်းနစ်တံခါးသော့ခတ်ထားလျှင် တံခါးကို အဝေးမှဖွင့်နိုင်သည်။ အဲဒါ'စီးပွားရေးလုပ်ငန်း၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်ဆိုင်ရာ အက်ပ်လီကေးရှင်းများကဲ့သို့သော အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် စံပြဖြစ်သည်။


ထုတ်ကုန်အသေးစိတ်

ထုတ်ကုန်အမှတ်အသား

JSL81

JSL81 သည် ပဲ့တင်သံဖျက်သိမ်းခြင်းလုပ်ဆောင်ချက်ပါရှိသော အဆင့်မြင့်အသံစနစ်ပါရှိသော SIP Intercom တစ်ခုဖြစ်သည်။ ထိတွေ့မျက်နှာပြင် ထိန်းချုပ်မှု pad ဖြင့် သင်သည် ဧည့်သည်များကို အချိန်မရွေး စကားပြောနိုင်သည်။
JSL81 သည် သော့မပါဘဲ တံခါးဖွင့်အသုံးပြုသူများအတွက် သော့မပါသော ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးပါသည်။ အီလက်ထရွန်းနစ်တံခါးသော့ခတ်ထားလျှင် တံခါးကို အဝေးမှဖွင့်နိုင်သည်။ အဲဒါ'စီးပွားရေးလုပ်ငန်း၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်ဆိုင်ရာ အက်ပ်လီကေးရှင်းများကဲ့သို့သော အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် စံပြဖြစ်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

• အလူမီနီယမ်မျက်နှာပြင်၊ သတ္တုအောက်ခြေခွံ

• ဖုန်းခေါ်ဆိုမှုခလုတ် ၂ ခု

•DTMF မုဒ်- တွင်-တီးဝိုင်း၊ RFC2833 နှင့် SIP INFO

•DHCP/Static/PPPoE

•STUN၊ Session timer

•DNS SRV/ Query/NATPR Query

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS၊ SRTP ကျော် SIP

•ဖွဲ့စည်းပုံအရန်ကူး/ပြန်ယူခြင်း။

•Syslog

•SNMP/TR069

•ဖွဲ့စည်းမှုဝဘ်-အခြေခံစီမံခန့်ခွဲမှု

•HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

• အလိုအလျောက် စီမံဆောင်ရွက်ပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

• Comfort noise generator (CNG)

• အသံလှုပ်ရှားမှု သိရှိခြင်း (VAD)

•ကုဒ်ဒက်- PCMA၊ PCMU၊ G.729၊ G723_53၊ G723_63၊ G726_32

•Wideband codec- G.722

•နှစ်-အသံလွှင့်နည်း

•HD အသံ

•Action URL/Active URI အဝေးထိန်းခလုတ်

• ပုံသေ အလိုအလျောက် အဖြေ

•Door Phone အင်္ဂါရပ်များ

•တံခါးအသုံးပြုခွင့်- DTMF အသံများ

• SIP လိုင်း ၂ ခု၊ Dual SIP ဆာဗာများ

ထုတ်ကုန်အသေးစိတ်

Dual-button SIP Intercom

•HD အသံ

•တံခါးအသုံးပြုခွင့်- DTMF အသံများ

•လုပ်ငန်း၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်ရာ အသုံးချမှုများအတွက် စံပြဖြစ်သည်။

•အီလက်ထရွန်းနစ်တံခါးသော့ရှိလျှင် အဝေးမှဖွင့်ပါ။

•Dual SIP လိုင်း၊ Dual SIP ဆာဗာများ

•Door Phone ပါရှိပါတယ်။

•နှစ်လမ်းအသံလွှင့်

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP ပေါ်တွင် SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Query/ NATPR Query

•STUN၊ Session timer

•DHCP/Static/PPPoE

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP အချက်အလက်

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD အသံ

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

လွယ်ကူသောစီမံခန့်ခွဲမှု

•အလိုအလျောက် စီမံဆောင်ရွက်ပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ဝဘ်မှတဆင့် စီစဉ်သတ်မှတ်ခြင်း။

•ဖွဲ့စည်းမှု ဝဘ်-အခြေခံစီမံခန့်ခွဲမှု

•SNMP/TR069

•ပြင်ဆင်မှု အရန်/ပြန်ယူခြင်း။

•Syslog

打印

  • ယခင်-
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။