• head_banner_03
  • head_banner_02

အသံ SIP Intercom မော်ဒယ် JSL82

အသံ SIP Intercom မော်ဒယ် JSL82

အတိုချုံးဖော်ပြချက်-

JSL82 သည် Dual-button SIP Audio Intercom တစ်ခုဖြစ်ပြီး RF card reader နှင့် echo cancellation function ပါရှိသော အဆင့်မြင့်အသံစနစ်။ ထိတွေ့မျက်နှာပြင် ထိန်းချုပ်မှု pad ဖြင့် သင်သည် ဧည့်သည်များကို အချိန်မရွေး စကားပြောနိုင်သည်။
JSL82 သည် သော့မပါဘဲ တံခါးဖွင့်ရန် နည်းလမ်းများစွာကို ပံ့ပိုးပေးသည့် သုံးစွဲသူများအတွက် သော့မဲ့ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးဆောင်သည်။ အီလက်ထရွန်နစ်တံခါးသော့ခတ်ထားလျှင် တံခါးကို အဝေးမှဖွင့်နိုင်သည်သာမက ဒေသတွင်း IC/ID ကတ်ကိုလည်း ဖွင့်နိုင်သည်။ လုပ်ငန်း၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်ဆိုင်ရာ အက်ပ်လီကေးရှင်းများကဲ့သို့သော အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် အကောင်းဆုံးဖြစ်သည်။


ထုတ်ကုန်အသေးစိတ်

ထုတ်ကုန်အမှတ်အသား

JSL82

JSL82 သည် Dual-button SIP Audio Intercom တစ်ခုဖြစ်ပြီး RF card reader နှင့် echo cancellation function ပါရှိသော အဆင့်မြင့်အသံစနစ်။ ထိတွေ့မျက်နှာပြင် ထိန်းချုပ်မှု pad ဖြင့် သင်သည် ဧည့်သည်များကို အချိန်မရွေး စကားပြောနိုင်သည်။
JSL82 သည် သော့မပါဘဲ တံခါးဖွင့်ရန် နည်းလမ်းများစွာကို ပံ့ပိုးပေးသည့် သုံးစွဲသူများအတွက် သော့မဲ့ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးဆောင်သည်။ အီလက်ထရွန်နစ်တံခါးသော့ခတ်ထားလျှင် တံခါးကို အဝေးမှဖွင့်နိုင်သည်သာမက ဒေသတွင်း IC/ID ကတ်ကိုလည်း ဖွင့်နိုင်သည်။ လုပ်ငန်း၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်ဆိုင်ရာ အက်ပ်လီကေးရှင်းများကဲ့သို့သော အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးနှင့် လုံခြုံရေးကို ထိန်းချုပ်ရန်အတွက် အကောင်းဆုံးဖြစ်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Query/ NATPR Query

SNMP/TR069

ဖွဲ့စည်းမှု ကီးဘုတ်-အခြေခံစီမံခန့်ခွဲမှု

HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

အလိုအလျောက် စီမံဆောင်ရွက်ပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP၊ RFC2198၊ 1889

TCP/IPv4/UDP

TLS၊ SRTP ပေါ်တွင် SIP

တံခါးအသုံးပြုခွင့်- DTMF အသံများ

2 SIP လိုင်း၊ Dual SIP ဆာဗာများ

သက်သာသော ဆူညံသံဂျင်နရေတာ (CNG)

အသံလှုပ်ရှားမှု သိရှိခြင်း (VAD)

Codec- PCMA၊ PCMU၊ G.729၊ G723_53၊ G723_63၊ G726_32

Wideband codec- G.722

နှစ်ယောက်-အသံလွှင့်နည်း

HD အသံ

မြင်ကွင်း- ၈၀°(ဇ) ၆၀°(v)

အနိမ့်ဆုံးအလင်းရောင်- 0.1lux

ကြည်လင်ပြတ်သားမှု- 1280 x 720 အထိ

ဗီဒီယိုကုဒ်ဒက်- H.264

အများဆုံး ပုံပြောင်းနှုန်း- 720p-30fps

2M Pixels အရောင် CMOS ကင်မရာ

ထုတ်ကုန်အသေးစိတ်

Dual-button SIP Intercom

•HD အသံ

•တံခါးအသုံးပြုခွင့်- DTMF အသံများ

•လုပ်ငန်း၊ အဖွဲ့အစည်းဆိုင်ရာနှင့် လူနေအိမ်ရာ အသုံးချမှုများအတွက် စံပြဖြစ်သည်။

•အီလက်ထရွန်းနစ်တံခါးသော့ရှိလျှင် အဝေးမှဖွင့်ပါ။

•Dual SIP လိုင်း၊ Dual SIP ဆာဗာများ

•Door Phone ပါရှိပါတယ်။

•နှစ်လမ်းအသံလွှင့်

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP ပေါ်တွင် SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Query/ NATPR Query

•STUN၊ Session timer

•DHCP/Static/PPPoE

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP အချက်အလက်

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD အသံ

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

လွယ်ကူသောစီမံခန့်ခွဲမှု

•အလိုအလျောက် စီမံဆောင်ရွက်ပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ဝဘ်မှတဆင့် စီစဉ်သတ်မှတ်ခြင်း။

•ဖွဲ့စည်းမှု ဝဘ်-အခြေခံစီမံခန့်ခွဲမှု

•SNMP/TR069

•ပြင်ဆင်မှု အရန်/ပြန်ယူခြင်း။

•Syslog

打印

  • ယခင်-
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။