• head_banner_03
  • head_banner_02

လက်ကား 4G ကြိုးမဲ့ SIP ဗီဒီယို အင်တာကွန်း

လက်ကား 4G ကြိုးမဲ့ SIP ဗီဒီယို အင်တာကွန်း

အတိုချုံးဖော်ပြချက်-

JSL92V-SG စီးရီးများသည် အရည်အသွေးမြင့် 4G ကြိုးမဲ့ SIP ဗီဒီယို အင်တာကွန်ဖြစ်ပြီး ပဲ့တင်သံကို ပယ်ဖျက်ခြင်း လုပ်ဆောင်ချက်ဖြစ်သည်။ စက်တစ်ခုလုံးကို အလူမီနီယမ်သတ္တုစပ်ဖြင့် ပြုလုပ်ထားသည်။ မျက်နှာပြင်အိမ်သည် အနက်ရောင် သဲဖြင့်ပြုလုပ်ထားသည်။ စျေးကွက်ရှိပုံမှန်အင်တာကွန်များနှင့်နှိုင်းယှဉ်ပါက၎င်းသည်ပိုမိုဆွဲဆောင်မှုရှိသောအသွင်အပြင်ရှိပြီးတပ်ဆင်ပြီးနောက်ပိုမိုဇိမ်ခံပြီးတည်ငြိမ်သည်။ 4G LTE မုဒ်တွင်၊ ၎င်းသည် တပ်ဆင်မှုကို ယခင်ကထက် ပိုမိုလွယ်ကူစေသည်။ JSL92V-SG သည် ဝါယာကြိုးအမျိုးအစားကဲ့သို့ HD အသံနှင့် ဗီဒီယိုအရည်အသွေးကို ပေးစွမ်းနိုင်သည်။


ထုတ်ကုန်အသေးစိတ်

ကုန်ပစ္စည်း တံဆိပ်များ

The key to our success is "Good Merchandise High-quality, Reasonable Selling price and Efficient Service" for Wholesale 4G wireless SIP video intercom, Welcome to visit us at any time for business relationship established.
ကျွန်ုပ်တို့၏အောင်မြင်မှု၏သော့ချက်မှာ “ကုန်ပစ္စည်းကောင်းများ အရည်အသွေးမြင့်၊ ကျိုးကြောင်းဆီလျော်သော စျေးနှုန်းနှင့် ထိရောက်သောဝန်ဆောင်မှု” ဖြစ်သည်၊IP Phone နှင့် VoIP Phone ဈေးနှုန်းများ၊ ကျွန်ုပ်တို့၏ကုမ္ပဏီသည် သင်၏အရည်အသွေးဝယ်လိုအား၊ စျေးနှုန်းအချက်များနှင့် အရောင်းပစ်မှတ်ကိုတွေ့ဆုံရန် အမြဲကတိပြုပါသည်။ ဆက်သွယ်မှုနယ်နိမိတ်ကိုဖွင့်ပါရန် နွေးထွေးစွာကြိုဆိုပါသည်။ ယုံကြည်စိတ်ချရသော ပေးသွင်းသူနှင့် တန်ဖိုးအချက်အလက်များကို လိုအပ်ပါက သင့်အား ဝန်ဆောင်မှုပေးရခြင်းသည် ကျွန်ုပ်တို့၏ ဝမ်းသာစရာ ဖြစ်ပါသည်။

4G SIP ဗီဒီယို အင်တာကွန်း

JSL92V-SG စီးရီးများသည် အရည်အသွေးမြင့် 4G ကြိုးမဲ့ SIP ဗီဒီယို အင်တာကွန်ဖြစ်ပြီး ပဲ့တင်သံကို ပယ်ဖျက်ခြင်း လုပ်ဆောင်ချက်ဖြစ်သည်။ စက်တစ်ခုလုံးကို အလူမီနီယမ်သတ္တုစပ်ဖြင့် ပြုလုပ်ထားသည်။ မျက်နှာပြင်အိမ်သည် အနက်ရောင် သဲဖြင့်ပြုလုပ်ထားသည်။ စျေးကွက်ရှိပုံမှန်အင်တာကွန်များနှင့်နှိုင်းယှဉ်ပါက၎င်းသည်ပိုမိုဆွဲဆောင်မှုရှိသောအသွင်အပြင်ရှိပြီးတပ်ဆင်ပြီးနောက်ပိုမိုဇိမ်ခံပြီးတည်ငြိမ်သည်။ 4G LTE မုဒ်တွင်၊ ၎င်းသည် တပ်ဆင်မှုကို ယခင်ကထက် ပိုမိုလွယ်ကူစေသည်။ JSL92V-SG သည် ဝါယာကြိုးအမျိုးအစားကဲ့သို့ HD အသံနှင့် ဗီဒီယိုအရည်အသွေးကို ပေးစွမ်းနိုင်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP အချက်အလက်

DHCP/Static/PPPoE

STUN၊ Session timer

DNS SRV/ Query/ NATPR Query

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

TLS၊ SRTP ပေါ်တွင် SIP

ပြင်ဆင်မှု အရန်/ပြန်ယူခြင်း။

Syslog

SNMP/TR069

ဝဘ်အခြေခံ စီမံဖွဲ့စည်းမှု

HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

အလိုအလျောက် စီမံဆောင်ရွက်ပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

သက်သာသော ဆူညံသံဂျင်နရေတာ (CNG)

အသံလှုပ်ရှားမှု သိရှိခြင်း (VAD)

Codec- PCMA၊ PCMU၊ G.729၊ G723_53၊ G723_63၊ G726_32

Wideband codec- G.722

နှစ်လမ်းအသံလွှင့်

HD အသံ

လုပ်ဆောင်ချက် URL/Active URI အဝေးထိန်းခလုတ်

ပုံသေ အလိုအလျောက် အဖြေ

Door Phone ပါရှိပါတယ်။

ထုတ်ကုန်အသေးစိတ်

4G SIP ဗီဒီယို အင်တာကွန်း

•4G ကြိုးမဲ့

•HD ဗီဒီယို

•WalMounting

•တစ်ချက်ထိ ခေါ်ဆိုပါ။

•တောင်တက်ခြင်း။

•MetaHousing၊ တည်ငြိမ်မှုနှင့် ယုံကြည်စိတ်ချရမှု

•Self-Diagnosis

•အလိုအလျောက် စီမံဆောင်ရွက်ပေးခြင်း။

•B1/3/5/34/38/39/40/41၊ TDD နှင့် FDD

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP ပေါ်တွင် SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Query/ NATPR Query

•STUN၊ Session timer

•DHCP/Static/PPPoE

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP အချက်အလက်

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_camera

HD ဗီဒီယို

intercom_ONVIF

Onvif

intercom_SIP

SIP

4G_LTE

4G

intercom_voice JSL88

HD အသံ

intercom_IK10

IK10

အသေးစိတ်

4G SIP Video Intercom မော်ဒယ် JSL92V-SG
ကျွန်ုပ်တို့၏အောင်မြင်မှု၏သော့ချက်မှာ ပဲ့တင်သံပယ်ဖျက်ခြင်းလုပ်ဆောင်ချက်ပါရှိသော Wholesalehigh 4G ကြိုးမဲ့ SIP ဗီဒီယိုအင်တာကွန်အတွက် "ကောင်းသောကုန်ပစ္စည်းအရည်အသွေး၊ ကျိုးကြောင်းဆီလျော်သောရောင်းစျေးနှင့် ထိရောက်သောဝန်ဆောင်မှု" ဖြစ်သည်။ စက်တစ်ခုလုံးကို အလူမီနီယမ်သတ္တုစပ်ဖြင့် ပြုလုပ်ထားသည်။ မျက်နှာပြင်အိမ်သည် အနက်ရောင် သဲဖြင့်ပြုလုပ်ထားသည်။ စျေးကွက်ရှိပုံမှန်အင်တာကွန်များနှင့်နှိုင်းယှဉ်ပါက၎င်းသည်ပိုမိုဆွဲဆောင်မှုရှိသောအသွင်အပြင်ရှိပြီးတပ်ဆင်ပြီးနောက်ပိုမိုဇိမ်ခံပြီးတည်ငြိမ်သည်။ 4G LTE မုဒ်တွင်၊ ၎င်းသည် တပ်ဆင်မှုကို ယခင်ကထက် ပိုမိုလွယ်ကူစေသည်။ .
လက်ကားIP Phone နှင့် VoIP Phone ဈေးနှုန်းများ၊ ကျွန်ုပ်တို့၏ကုမ္ပဏီသည် သင်၏အရည်အသွေးဝယ်လိုအား၊ စျေးနှုန်းအချက်များနှင့် အရောင်းပစ်မှတ်ကိုတွေ့ဆုံရန် အမြဲကတိပြုပါသည်။ ဆက်သွယ်မှုနယ်နိမိတ်ကိုဖွင့်ပါရန် နွေးထွေးစွာကြိုဆိုပါသည်။ ယုံကြည်စိတ်ချရသော ပေးသွင်းသူနှင့် တန်ဖိုးအချက်အလက်များကို လိုအပ်ပါက သင့်အား ဝန်ဆောင်မှုပေးရခြင်းသည် ကျွန်ုပ်တို့၏ ဝမ်းသာစရာ ဖြစ်ပါသည်။


  • ယခင်-
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။