• 单页面 ဆိုင်းဘုတ်

မီနီ အသံ SIP အင်တာကွန် မော်ဒယ် JSL91-S

မီနီ အသံ SIP အင်တာကွန် မော်ဒယ် JSL91-S

အကျဉ်းချုပ်ဖော်ပြချက်:

JSL91-S သည် ပဲ့တင်သံပယ်ဖျက်ခြင်းလုပ်ဆောင်ချက်ပါရှိသော အဆင့်မြင့်အသံစနစ်ပါရှိသော ခလုတ်တစ်ခုပါသည့် မီနီအသံ SIP အင်တာကွန်တစ်ခုဖြစ်သည်။ ၎င်း၏ ကျစ်လစ်သောဒီဇိုင်းဖြင့် ဆေးရုံ၊ ကျောင်းဝင်း၊ ရှုခင်းနေရာကဲ့သို့သော အသုံးချမှုများစွာတွင် အသုံးပြုရန်သင့်လျော်သည်။ JSL91-S ၏အသုံးပြုမှုအခြေအနေများသည် အလွန်ပြောင်းလွယ်ပြင်လွယ်ရှိပြီး ကားပါကင်အတားအဆီးတွင် ပေါင်းစပ်နိုင်ရုံသာမက ဆေးဘက်ဆိုင်ရာအင်တာကွန်၏ ဆွဲကြိုးခလုတ်နှင့်လည်း တွဲဖက်အသုံးပြုနိုင်သည်။

JSL91-S သည် သော့မပါဘဲ တံခါးဖွင့်ရန်အတွက် အသုံးပြုသူများအတွက် သော့မဲ့ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးဆောင်ပါသည်။ အီလက်ထရွန်းနစ်တံခါးသော့ခလောက်ရှိပါက DTMF မှတစ်ဆင့် တံခါးကို အဝေးမှဖွင့်နိုင်သည်။ JSL91-S သည် အရေးပေါ်ခေါ်ဆိုမှုအတွက် တစ်ချက်ထိခလုတ်ကိုလည်း ပံ့ပိုးပေးပါသည်။ ၎င်းသည် အမိန့်ပေးခြင်းနှင့် စေလွှတ်ခြင်း၊ စီးပွားရေး၊ အဖွဲ့အစည်းဆိုင်ရာ အပလီကေးရှင်းများ စသည်တို့ကဲ့သို့ အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးထိန်းချုပ်မှုနှင့် လုံခြုံရေးအတွက် အသင့်တော်ဆုံးဖြစ်သည်။


ထုတ်ကုန်အသေးစိတ်

ထုတ်ကုန် တဂ်များ

SIP ဗီဒီယို အင်တာကွန်

JSL91-S သည် ပဲ့တင်သံပယ်ဖျက်ခြင်းလုပ်ဆောင်ချက်ပါရှိသော အဆင့်မြင့်အသံစနစ်ပါရှိသော ခလုတ်တစ်ခုပါသည့် မီနီအသံ SIP အင်တာကွန်တစ်ခုဖြစ်သည်။ ၎င်း၏ ကျစ်လစ်သောဒီဇိုင်းဖြင့် ဆေးရုံ၊ ကျောင်းဝင်း၊ ရှုခင်းနေရာကဲ့သို့သော အသုံးချမှုများစွာတွင် အသုံးပြုရန်သင့်လျော်သည်။ JSL91-S ၏အသုံးပြုမှုအခြေအနေများသည် အလွန်ပြောင်းလွယ်ပြင်လွယ်ရှိပြီး ကားပါကင်အတားအဆီးတွင် ပေါင်းစပ်နိုင်ရုံသာမက ဆေးဘက်ဆိုင်ရာအင်တာကွန်၏ ဆွဲကြိုးခလုတ်နှင့်လည်း တွဲဖက်အသုံးပြုနိုင်သည်။

JSL91-S သည် သော့မပါဘဲ တံခါးဖွင့်ရန်အတွက် အသုံးပြုသူများအတွက် သော့မဲ့ထိန်းချုပ်မှုနှင့် အဆင်ပြေမှုကို ပေးဆောင်ပါသည်။ အီလက်ထရွန်းနစ်တံခါးသော့ခလောက်ရှိပါက DTMF မှတစ်ဆင့် တံခါးကို အဝေးမှဖွင့်နိုင်သည်။ JSL91-S သည် အရေးပေါ်ခေါ်ဆိုမှုအတွက် တစ်ချက်ထိခလုတ်ကိုလည်း ပံ့ပိုးပေးပါသည်။ ၎င်းသည် အမိန့်ပေးခြင်းနှင့် စေလွှတ်ခြင်း၊ စီးပွားရေး၊ အဖွဲ့အစည်းဆိုင်ရာ အပလီကေးရှင်းများ စသည်တို့ကဲ့သို့ အင်တာနက်မှတစ်ဆင့် ဆက်သွယ်ရေးထိန်းချုပ်မှုနှင့် လုံခြုံရေးအတွက် အသင့်တော်ဆုံးဖြစ်သည်။

ထုတ်ကုန်အင်္ဂါရပ်များ

•DTMF မုဒ်- အတွင်း‐Band၊ RFC2833 နှင့် SIP INFO

•DHCP/တည်ငြိမ်/PPPoE

• STUN၊ အစည်းအဝေး timer

•DNS SRV/ မေးမြန်းချက်/NATPR မေးမြန်းချက်

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS၊ SRTP မှတစ်ဆင့် SIP

• Configuration backup/restore

• စနစ်လော့ဂ်

•SNMP/TR069

• ဝဘ်ဆိုက်ဖွဲ့စည်းပုံ‐အခြေခံစီမံခန့်ခွဲမှု

•HTTP/HTTPS ဝဘ်စီမံခန့်ခွဲမှု

• အလိုအလျောက် ပံ့ပိုးပေးခြင်း- FTP/TFTP/HTTP/HTTPS/PnP

• သက်တောင့်သက်သာရှိသော ဆူညံသံထုတ်ပေးသည့်စက် (CNG)

• အသံလှုပ်ရှားမှု ထောက်လှမ်းခြင်း (VAD)

• ကုဒ်ဒက်: PCMA၊ PCMU၊ G.729၊ G723_53၊ G723_63၊ G726_32

• ဝိုက်ဘန်းကုဒ်: G.722

• နှစ်ယောက်‐အသံလမ်းကြောင်း

• HD အသံ

• လုပ်ဆောင်ချက် URL/Active URI အဝေးထိန်းစနစ်

• မူရင်းအလိုအလျောက်ဖြေကြားခြင်း

•တံခါးဖုန်းအင်္ဂါရပ်များ

ထုတ်ကုန်အသေးစိတ်

ခလုတ်တစ်ခုတည်းပါသော မီနီ SIP အင်တာကွန်

•HD အသံ

•ဗီဒီယိုချိတ်ဆက်မှု

•ကိုယ်တိုင်ရောဂါရှာဖွေခြင်း

•အလိုအလျောက် ပံ့ပိုးပေးခြင်း

•နံရံပေါ်တင်ခြင်း

•အရေးပေါ်ခေါ်ဆိုမှုအတွက် တစ်ချက်နှိပ်ရုံဖြင့် ခလုတ်တစ်ခု

•မက်တာဟောက်စ်ရှင်၊ တည်ငြိမ်မှုနှင့် ယုံကြည်စိတ်ချရမှု

•DTMF ဖြင့် တံခါးဖွင့်ပါ

•သေးငယ်သောဒီဇိုင်း၊ ဘိုလာ့ဒ်တွင် ထည့်သွင်းရလွယ်ကူခြင်း

mj1

မြင့်မားသောတည်ငြိမ်မှုနှင့်ယုံကြည်စိတ်ချရမှု

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS၊ SRTP မှတစ်ဆင့် SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A မေးမြန်းချက်/NATPR မေးမြန်းချက်

•STUN၊ အစည်းအဝေးအချိန်တိုင်းကိရိယာ

•DHCP/တည်ငြိမ်/PPPoE

•DTMF မုဒ်- In-Band၊ RFC2833 နှင့် SIP INFO

mj၂-၀၂
အင်တာကွန်_စီ

-၃၅ ℃~၆၅ ℃

အင်တာကွန်_IP65

IP65

အင်တာကွန်_IK10

IK10

အင်တာကွန်_ONVIF

အွန်ဗစ်ဖ်

အင်တာကွန်_SIP

SIP

အင်တာကွန်_အသံ JSL88

HD အသံ

အသေးစိတ်

Mini Audio SIP Intercom မော်ဒယ် JSL91-S (1)
Mini Audio SIP Intercom မော်ဒယ် JSL91-S (2)

  • ယခင်:
  • နောက်တစ်ခု:

  • သင့်စာကို ဤနေရာတွင် ရေးပြီး ကျွန်ုပ်တို့ထံ ပေးပို့ပါ။